Algo le pasa al foro, doctor...(problemillas técnicos)

Aquí podreís expresarnos todas vuestras dudas, sugerencias, quejas....indicarnos alguna mejora que creaís le venga bien al foro...Somos todo oidos...
Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 11, 2011 11:47 am

Abro este hilo para comentar aquí todas las incidencias y problemillas de tipo técnico que aparezcan por el foro, para que podamos ponerlos en conocimiento del webmaster... :D
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 11, 2011 11:51 am

Traigo el mensaje que Aledis dejó en el hilo de los hilos, valga la redundancia :lol: Aledis ¿no puedes tú abrir hilos? es que no sé si tienes esa opción, si la tienes, ya sabes que puedes abrirlos cuando lo consideres necesario ;)

MENSAJE DE ALEDIS

Vengo aquí a comentar ésto porque no tenemos hilo para hablar de "los problemas que nos surjan en el foro" (y de paso, propongo abrirlo ;) ....)
Desde ayer por la noche no puedo entrar al foro desde el Chrome, me sale esta página:

Imagen

desde el Explorer no me sucede ésto....
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 11, 2011 11:53 am

Aledis pues yo estoy ahora con el chrome y me funciona perfectamente...es que ayer estuvo el administrador "toqueteando" por el foro, puso las aguilitas en los subforos, y supongo que algo más, no lo sé, pero es verdad que el foro incluso desapareció bastante tiempo, que si no llega a ser porque sabía que estaba él ahí, casi me da un susto de muerte, :lol: :lol: :lol: :lol: también se han quedado unos símbolos raros en lugar de letras en los títulos de algunos subforos...bueno, espero que esto se vaya subsanando poco a poco...prueba de nuevo con el Chrome a ver, yo miraré a ver con Mozilla y Explorer a ver cómo me va a mí... ;)
Ya he mirado con los otros navegadores y va todo bien por lo menos a mí, :)
Imagen

Aledis
Almidonadora de la capa y del embozo
Mensajes: 3513
Registrado: Jue Mar 31, 2011 8:56 pm
Ubicación: Mottrose Place

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aledis » Sab Jun 11, 2011 1:46 pm

Gracias Bibi! Sí que puedo abrir hilos, pero antes, quería proponerlo :)

Desde el Chrome sigo igual, en cambio con el Explorer y el Mozilla entro perfectamente :)

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 11, 2011 2:00 pm

Pues eso sí que no lo entiendo entonces, a mí me va bien ya el Chrome...prueba a actualizarlo o algo, no sé... :roll:
Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Sab Jun 11, 2011 4:39 pm

Hola Chicas!! Perdonad las molestias, ayer estuve cambiando una configuración del servidor para que funcionaran mejor unas cosas. Pero ya está todo funcionando al 100% otra vez. Perdonad no haberoslo comentado, no creía que fuera a estar down tanto tiempo. De hecho lo hice a la madrugada para que no afectara pero se demoró hasta al día siguiente :S

Decidme si a todas os funciona bien y si ya podéis entrar sin problemas. A las navegantes a bordo de Chrome o Firefox, son exploradores que necesitan que estéis encima de ellos, dadle a actualizar muchas veces y debería quedarse resuelto y cargaros el foro!
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 11, 2011 4:43 pm

Gracias por los nuevos cambios, señor administrador, :lol: por mi parte todo perfecto ;)
Imagen

Avatar de Usuario
Arya
Suple a Inés en la taberna de Cipri
Mensajes: 1534
Registrado: Dom Mar 27, 2011 8:52 pm
Sexo: Chica
Ubicación: Mottland

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Arya » Sab Jun 11, 2011 7:19 pm

Gracias por los cambios, señor administrador!!! Al igual que Bibi por mí todo perfecto. 44ok
Imagen

Aledis
Almidonadora de la capa y del embozo
Mensajes: 3513
Registrado: Jue Mar 31, 2011 8:56 pm
Ubicación: Mottrose Place

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aledis » Sab Jun 11, 2011 9:52 pm

Problema resuelto! 2u5cso8 Gracias admin!

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Sab Jun 11, 2011 11:12 pm

Yo tuve problemillas y para eso actualicé la página de mi explorador....¡¡Gracias, Señó administraor!! 12besos 12besos 12besos
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Dom Jun 12, 2011 1:14 pm

Ahora que me fijo, en algunos hilos se han quedado en lugar de las letras que llevan tilde o signos de admiración, unos símbolos ilegibles, y aparecen con los tres navegadores, lo pongo en conocimiento, para que cómo dijo Sagui, que ya ha cambiado algunos, cambiemos poco a poco los que estén mal, si el señor administrador no nos dice otra cosa... :D
Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Dom Jun 12, 2011 3:59 pm

Gracias por avisar, bibi, los he sustituido yo con un código en la base de datos. Alguno creo que queda por ahí todavía, pero la inmensa mayoría ya los he arreglado. No sé por qué habrá pasado eso... :? Cualquier cosa así me avisáis que yo os lo intento solucionar! Por cierto, quiero que me hagáis una lista de las cosas que queréis cambiar. Lo primero, ya lo sé, es poner una barrita de formato para los mensajes!!! pero para que cuando me ponga, aproveche y lo haga todo a la vez!!
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Dom Jun 12, 2011 4:19 pm

Pues lo apuntaremos, a mí ahora, a parte de la barrita de formato que tenga cambio de fuente, color, tamaño y demás, no se me ocurre ahora nada...seguro que las chicas se acordarán de más, entonces lo ponemos aquí...gracias ;)
Imagen

Avatar de Usuario
VIVIMOTT
Hace "buenas migas" con Sátur
Mensajes: 1121
Registrado: Dom Mar 27, 2011 6:53 pm
Sexo: Chica
Ubicación: Icepsland

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor VIVIMOTT » Dom Jun 12, 2011 4:36 pm

OKKKKKKKKKKK....webmaster..lo de las katanas que teniamos en el otro forito en los títulos de hilos generales..los símbolos de AR de leido y no leido....también el fondo trasero que se duplique ...ahhhh.....y que podamos citar un mensaje mas veces....no sólo 4......que cuando una persona se registre tenga que rellenar más datitos....aunque se lo invente.... :lol: :lol: :lol:......de momento no se me ocurre más....de todas formasssssssssss......GRACIASSSSSSSS
Imagen

Avatar de Usuario
mica
Hace "buenas migas" con Sátur
Mensajes: 1117
Registrado: Dom Mar 27, 2011 9:28 pm
Sexo: Chica
Ubicación: Al sur de la Villa

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor mica » Dom Jun 12, 2011 4:42 pm

Pues... se me ocurre que:

- las "águilas" que indican que hay mensajes nuevos o no, tendrían que poder diferenciarse más, tener varios colores para "temas nuevos" "temas leidos" "temas cerrados"...

- poner el fondo en mosaico para que se repita cuando bajamos;

- añadir más emoticonos a los que tenemos, los hemos puesto en el otro hilo de Tutoriales de ayuda ---> los emoticonos de siempre con vosotras;

- la barra de los mensaje scomo dice nuestro admin, pues con todas las cositas posibles, jajjaja

no sé... seguro que hay más cosillas;

PD: gracias querido admin por cuidarnos tan bien ;-)
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Dom Jun 12, 2011 5:31 pm

Jorrrrr, que pedigüeñas....y llegó la que faltaba... :mrgreen: :mrgreen: :mrgreen: Pues a mí se me ocurre que se podían poner los rangos....que ya subiré las imágenes de cada uno, para que se puedan colocar, que quedaban muy chulos y distinguian mucho al foro....¿y que más? Que esto va a parecer la lista de los Reyes Majos....pues de mottmento no se me ocurre nada más....lo añadido por las compis me parece perfecto...
Me edito para dejar los rangos, los he puesto por niveles del más bajo al más alto:


Imagen
http://imageshack.us/photo/my-images/143/nivelbajo.gif?/

Imagen
http://imageshack.us/photo/my-images/54 ... bajo1.gif?/

Imagen
http://imageshack.us/photo/my-images/84 ... bajo2.gif?/

Imagen
http://imageshack.us/photo/my-images/14/nivelbajo3.gif?/

Imagen
http://imageshack.us/photo/my-images/81 ... bajo4.gif?/

Imagen
http://imageshack.us/photo/my-images/83 ... medio.gif?/

Imagen
http://imageshack.us/photo/my-images/69 ... edio1.gif?/

Imagen
http://imageshack.us/photo/my-images/85 ... edio2.gif?/

Imagen
http://imageshack.us/photo/my-images/86 ... edio3.gif?/

Imagen
http://imageshack.us/photo/my-images/85 ... edio4.gif?/

Imagen
http://imageshack.us/photo/my-images/82 ... medio.gif?/

Imagen
http://imageshack.us/photo/my-images/83 ... edio1.gif?/

Imagen
http://imageshack.us/photo/my-images/81 ... edio2.gif?/

Imagen
http://imageshack.us/photo/my-images/51 ... edio3.gif?/

Imagen
http://imageshack.us/photo/my-images/3/nivelmedio4.gif?/

Imagen
http://imageshack.us/photo/my-images/827/nivelalto.gif?/

Imagen
http://imageshack.us/photo/my-images/27/nivelalto1.gif?/

Imagen
http://imageshack.us/photo/my-images/22 ... alto2.gif?/

Imagen
http://imageshack.us/photo/my-images/19 ... alto3.gif?/

Imagen
http://imageshack.us/photo/my-images/18/nivelalto4.gif?/
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Dom Jun 12, 2011 7:12 pm

En los rangos que ha puesto Sagui, se podría elegir unos colores de la misma gama, por ejemplo de los rojos o marrones hasta el negro, pero más suaves, es que esos tonos tan eléctricos, el azul y el naranja los veo demasiado estridentes...
Imagen

Avatar de Usuario
VIVIMOTT
Hace "buenas migas" con Sátur
Mensajes: 1121
Registrado: Dom Mar 27, 2011 6:53 pm
Sexo: Chica
Ubicación: Icepsland

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor VIVIMOTT » Dom Jun 12, 2011 7:50 pm

Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Dom Jun 12, 2011 8:08 pm

Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Dom Jun 12, 2011 11:32 pm

No puedo cambiarme la firmaaaaaa, no me dejaaa, ¿por qué? az6vjd az6vjd az6vjd az6vjd az6vjd
He probado con jpg. y con png. he probado a subir la firma varias veces, he probado con una firma de Mica :lol: :lol: :lol: por si la que estaba dañada era mi firma, y nada de nada, me sale un cartel con lo siguiente:

El acceso a la imagen no es posible o el archivo no es una imagen válida.

Chicas, ¿por qué no probáis vosotras a cambiar vuestra firma, a ver dónde puede estar el problema? que me había hecho una firmita de nivel jopetassssssss y no me la voy a poder poneeeeer az6vjd az6vjd az6vjd az6vjd
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Lun Jun 13, 2011 5:30 pm

Imagen

Aledis
Almidonadora de la capa y del embozo
Mensajes: 3513
Registrado: Jue Mar 31, 2011 8:56 pm
Ubicación: Mottrose Place

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aledis » Lun Jun 13, 2011 9:53 pm


Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Lun Jun 13, 2011 11:49 pm

Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Mar Jun 14, 2011 9:47 am

Jo Saga pues como no aparezca pronto el señor administrador, :? :cry: yo que me había hecho una firmita para conmemorar que ya soy vecina de los Montalvooo, :lol:
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Mar Jun 14, 2011 12:28 pm

Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Dom Jun 19, 2011 3:42 pm

probando probandooo
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Dom Jun 19, 2011 5:43 pm

Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Jue Jun 23, 2011 12:47 am

Tomo nota tomo nota!!!!!!!!!!!!! 15sorpresa
Lo de las firmas es muy raro, no toqué nada de su configuración!!! probad si podéis poner firmas sin imagen a ver si es cuestión de imagen, y así vamos decartando errores!!!!! Pronto muchas novedades!!!!!
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Jue Jun 23, 2011 9:47 am

El caso es que al entrar en "editar firma" sale este mensaje:
Este es un bloque de texto que puede añadirse a sus mensajes. Hay un límite de 255 caracteres

¿será lo que tú dices que funciona solo con texto y no con imagen? ¿pero por qué ahora aparece eso que antes no estaba? voy a intentar de nuevo con la imagen pero ya probé hace un par de días y nada, no admite imagen.
Esperamos ansiosas las novedades, gracias señor administrador ;)
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Jue Jun 23, 2011 9:19 pm

Señor Admin....he vuelto a probar y además de lo que ha dicho Bibitt, me aparece el siguiente texto en ROJO:
El acceso a la imagen no es posible o el archivo no es una imagen válida.

Pero todo sigue igual.... az6vjd az6vjd az6vjd az6vjd az6vjd az6vjd az6vjd
Pero eso de las novedades......ME HA DEJADO EN ASCUAS.. 8alegria 8alegria 8alegria 8alegria 8alegria 8alegria 8alegria 8alegria
Imagen


Volver a “Tu opinión también cuenta”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado