Algo le pasa al foro, doctor...(problemillas técnicos)

Aquí podreís expresarnos todas vuestras dudas, sugerencias, quejas....indicarnos alguna mejora que creaís le venga bien al foro...Somos todo oidos...
Avatar de Usuario
Arya
Suple a Inés en la taberna de Cipri
Mensajes: 1534
Registrado: Dom Mar 27, 2011 8:52 pm
Sexo: Chica
Ubicación: Mottland

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Arya » Vie Jun 24, 2011 11:04 am

Hola admin!!!
Pues a lo mejor solo funciona con texto. Lo raro es que al principio no salía. Yo por si acaso no lo pruebo que sino me quedo sin firma, jejeje.
Esperaremos ansiosas las novedades. 44ok
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Vie Jun 24, 2011 1:07 pm

Admin, he estado probando con texto y con efectos de texto en HTML...y no funcionan...el código que he metido es el siguiente:

<marquee>[/color]</marquee>

Y veo que tampoco funciona en el mismo post... :?: :?: :?: :?: :?: :?: :?: :?:
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Vie Jun 24, 2011 1:14 pm

¿Cómo que no te funciona Saga?, si ahora mismo yo estoy viendo en el lugar de tu firma, "cerrado por vacaciones", :lol: :lol: :lol: :lol:
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Vie Jun 24, 2011 1:27 pm

Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Sab Jun 25, 2011 12:30 pm

Quería comentar otro problemilla más, es que ahora iba a cambiar la cabecera y no me deja entrar en el enlace pone que Internet Explorer no puede mostrar la página web, como cuando no hay conexión o no encuentra esa página. No sé si es que has cambiado el enlace o algo o ha sucedido algo parecido a lo que sucede con las firmas, no sé, bueno, de momento eso, jajaja, que somos muy pesadas.
Gracias por aguantarnos :D :roll:
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Sab Jun 25, 2011 1:56 pm

:lol: :lol: :lol: :lol: :lol: :lol: :lol: BibiTT..........tremenda, tremendosa....que el Admin tiene deshabilitado el foro de MOTTmento....estará trasteando el hombre....intentando solucionarnos la papeleta....¡¡GRACIAS POR TU PACIENCIA...QUE SÍ QUE SOMOS MUYYYYYYYYY PESADASSSSS!! :lol: :lol: :lol: :lol: :lol: :lol:
Imagen

Aledis
Almidonadora de la capa y del embozo
Mensajes: 3513
Registrado: Jue Mar 31, 2011 8:56 pm
Ubicación: Mottrose Place

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aledis » Dom Jun 26, 2011 10:05 pm

Mother mine!! Desde el viernes noche que estoy intentando entrar al foro y me dice que "vuelva más tarde" 15sorpresa 15sorpresa ...así que cuando he visto tu firma de "cerrado por vacaciones" me he MTTT :lol: , muy apropiada Sagui :lol: :lol: :lol:

Avatar de Usuario
Aylynt
Mesa camilla con Cata y Margarita
Mensajes: 2360
Registrado: Dom Mar 27, 2011 8:28 pm
Ubicación: Marquesado de Mottignac

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aylynt » Dom Jun 26, 2011 10:35 pm

Ufff, menos mal que ya está visible el foro. Yo estuve dos días sin entrar porque me salía eso que dices Aledis, pero haciendo el login, ayer pude entrar.
Bueno, porquito a poquito se irá solucionando todo.
Imagen

Avatar de Usuario
Daira7
Hace "buenas migas" con Sátur
Mensajes: 1491
Registrado: Mié Abr 06, 2011 2:30 pm
Sexo: Chica

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Daira7 » Dom Jun 26, 2011 11:14 pm

Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Dom Jun 26, 2011 11:19 pm

Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Lun Jun 27, 2011 11:13 am

Chicas, tranquilidad, que no nos vamos a ningún sitio :lol: :lol: :lol: ya está solucionado el problemilla, y desde administración pido disculpas por las molestias a todos los usuarios invitados que no pudieron entrar en estos 3 días... ;)
Imagen

Avatar de Usuario
Aylynt
Mesa camilla con Cata y Margarita
Mensajes: 2360
Registrado: Dom Mar 27, 2011 8:28 pm
Ubicación: Marquesado de Mottignac

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aylynt » Lun Jun 27, 2011 7:29 pm

Imagen

Avatar de Usuario
mica
Hace "buenas migas" con Sátur
Mensajes: 1117
Registrado: Dom Mar 27, 2011 9:28 pm
Sexo: Chica
Ubicación: Al sur de la Villa

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor mica » Sab Jul 09, 2011 8:42 pm

¡¡¡¡¡¡¡Tranquissssssssssssssss!!!!!!!!!!!!!!!!!

Piano, piano, bellas damas aguilucheras!!!!!

Seguro que nuestro maravilloso, divino, estupendísimo.... (ante todo el peloteo ;) ) administrador nos soluciona los problemillas en un pis pas :D
Imagen

Avatar de Usuario
moli
Welcome to San Felipe
Mensajes: 155
Registrado: Dom Abr 17, 2011 12:16 pm
Sexo: Chica
Ubicación: Entre Pinto y Valdemoro

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor moli » Lun Jul 18, 2011 5:52 pm

Jo, pues yo que tenía una firmaza ahora, recien horneaica de puño y letra de nuestro maestro... Y no la puedo poneeeeeeeeeeer, socorrooooooooooooooooooooooooooooooooooo, que no dejo de pelearme con este bicho y no me deja wj8mpx un alma caritativa, por fa plisssssss
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Lun Jul 18, 2011 7:24 pm

Imagen

Aledis
Almidonadora de la capa y del embozo
Mensajes: 3513
Registrado: Jue Mar 31, 2011 8:56 pm
Ubicación: Mottrose Place

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aledis » Lun Jul 18, 2011 8:55 pm

Ale, pues otra cosa raruna: no podía ver vuestros avatares, he ido pinchando sobre ellos e iban apareciendo, tras pasar por cada perfil (lo cual me ha llevado a ver las "ocupaciones y aficiones" de Moli y me he partido de risa :lol: )...en fín, que los únicos que no se me han activado de esta forma, son el mío y el de Moli nvqgb5 nvqgb5....

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Mié Jul 20, 2011 12:40 am

PRObando firmas!!!!!!!!!!!!!!!!!!!!!!!!!!!
Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Mié Jul 20, 2011 12:42 am

Ya deberían de funcionaros las firmas. Al parecer no localizaba el problema, si no me equivoco, era que no dejaba poner imágenes y decía que no eran localizables o accesibles. Acabo de toquetear un código y actualizar mi firma, ahora me funciona, díganme si les funciona a ustedes, sritas y sritos!!!!!!!!! :)
Imagen

Avatar de Usuario
Aylynt
Mesa camilla con Cata y Margarita
Mensajes: 2360
Registrado: Dom Mar 27, 2011 8:28 pm
Ubicación: Marquesado de Mottignac

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aylynt » Mié Jul 20, 2011 2:05 pm

Gracias Admin, ya lo he comprobado y he podido cambiar la firma y el avatar.
Imagen

Avatar de Usuario
BlaaNcaa
Nuevo usuario
Mensajes: 11
Registrado: Mar Ago 16, 2011 5:26 pm
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor BlaaNcaa » Mié Ago 17, 2011 12:05 pm

Perdon... :D ¿quien save quien es el creador de esa pagina? =)

Avatar de Usuario
Aylynt
Mesa camilla con Cata y Margarita
Mensajes: 2360
Registrado: Dom Mar 27, 2011 8:28 pm
Ubicación: Marquesado de Mottignac

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Aylynt » Mié Ago 17, 2011 12:39 pm

Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Mié Ago 17, 2011 5:42 pm

Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Mar Sep 06, 2011 10:03 am

Imagen

Avatar de Usuario
adrian-admin
Site Admin
Mensajes: 50
Registrado: Dom Mar 27, 2011 1:56 am
Sexo: Chico

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor adrian-admin » Mar Sep 06, 2011 7:11 pm

Ya debe de estar arreglado!!!! Ahora es Chico o Chica!!!!! :)
Imagen

Avatar de Usuario
Saga
Hace "buenas migas" con Sátur
Mensajes: 1482
Registrado: Dom Mar 27, 2011 8:54 pm
Sexo: Chica
Ubicación: AlcorMott City

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Saga » Mar Sep 06, 2011 7:12 pm

Imagen

Avatar de Usuario
VIVIMOTT
Hace "buenas migas" con Sátur
Mensajes: 1121
Registrado: Dom Mar 27, 2011 6:53 pm
Sexo: Chica
Ubicación: Icepsland

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor VIVIMOTT » Mar Sep 06, 2011 10:23 pm

Imagen

Avatar de Usuario
Monimott
Vecino de los Montalvo
Mensajes: 895
Registrado: Dom Mar 27, 2011 8:44 pm
Sexo: Chica
Ubicación: En un país multimott con vistas privadas a la guarida
Contactar:

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Monimott » Jue Sep 08, 2011 6:42 pm

[font=Georgia]Ups! Me acabo de poner al día de las incidencias que ha habido en el foro, y sí, ha habido bastante movimiento... ¡¡¡gracias Mr. administrator!!!

P.D.- Hacía tanto tiempo que no cambiaba la firma que ya ni me acordaba de cómo se hacía, :lol: :lol: :lol: :lol:[/font]
Imagen

Avatar de Usuario
Gabriela Malatesta
Welcome to San Felipe
Mensajes: 414
Registrado: Sab Abr 16, 2011 11:38 am
Sexo: Chica
Ubicación: Versalles,catando la vichisuá y los macarons, dónde si no.

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Gabriela Malatesta » Vie Sep 09, 2011 8:53 pm

Imagen

P.I.L.A.R76
Welcome to San Felipe
Mensajes: 269
Registrado: Mié Abr 06, 2011 11:21 pm

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor P.I.L.A.R76 » Dom Oct 02, 2011 10:18 pm

Por favor, ¿alguien sabe porqué no se ve mi firmita?, ej que yo no tengo ni idea r8ccxi
Imagen

Avatar de Usuario
Bibitt
Almidonadora de la capa y del embozo
Mensajes: 3926
Registrado: Dom Mar 27, 2011 8:25 pm
Sexo: Chica
Ubicación: En el kamastroking del amitto ¡of course y de ahí no me saca nadie!

Re: Algo le pasa al foro, doctor...(problemillas técnicos)

Mensajepor Bibitt » Dom Oct 02, 2011 10:23 pm

Imagen


Volver a “Tu opinión también cuenta”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado